프로그램을 시작하면서

상품을 제조, 판매하는 모든 회사는 항상 재고의 중요성을 알고 있습니다.

하지만 생각만큼 재고관리 및 상품의 입출고 내역을 정리하는 것이 쉽지 않는게

현실입니다.

옛날에는 수장부로 하나하나 적어서 결산을 하면 매일 저녁 시간이 모자랐습니다.

어떤 상품이 자주 나가고, 악성 재고는 무엇인지, 세금계산서 발행에 문제는 없는지

거래처 결제는 처리했는가 등을 확인하다 보면 실수를 하고 누락되기도 했습니다.

재고관리 프로그램을 사용 해서 업무를 진행한다 하더라도 담당자가 퇴사를 할 경우

프로그램을 사용할 줄 아는 담당자를 뽑기가 쉽지 않은 상황 이었습니다.

New이지판매재고관리는 이러한 부분들을 해결 할 수 있도록 가장 쉬운 인터페이스로

윈도우만 사용 할 줄 아는 사용자라면 누구나 쉽게 배우고 사용 할 수 있도록

만들었습니다.

프로그램은 복잡하고 많은 기능보다 쉽고 꼭 필요한 기능만 적절하게 사용 할 수 있을 때

개인의 업무를 빠른 시간에 쉽게 해결할 수 있습니다.


처음 프로그램 사용 순서

프로그램 설치 완료 후 필수 입력 순서

1 프로그램 설치가 완료되면 제일먼저 자사 정보를 입력 합니다.

2 모든 거래처를 등록 합니다. 거래처가 많을 경우 엑셀파일로 작성하여 불러온다.

3 거래하는 모든 상품을 입력 합니다. 상품이 많을 경우 엑셀파일로 작성하여 불러온다.

엑셀 자료 입력을 사용 하여 많은 정보의 거래처 정보와 상품 정보를 입력 할 수 있습니다.

4 회사 직원을 입력을 한다

5 자사은행계좌를 모두 입력 합니다.

6 상품 매출 결제를 신용카드로 할 경우 8개 카드사의 수수료 율을 입력 합니다.

7 초기이월작업에서 이월처리를 반드시 처리 해야 합니다.

※ 이월처리는 프로그램 처음 시작 1회만 합니다.

* 상품재고이월에서 현재고 수량과 매입단가를 입력 합니다.

* 미수미지급금이월에서 매출처인 경우 미수금 부분에는 금액을 입력하고, 매입처인 경우 미지급금을

입력 합니다.

* 자사은행계좌 정보의 통장 정보를 입력 합니다.

* 현금잔고이월은 현재 회사에 있는 현금시제를 입력 합니다.

* 기타 어음이월 및 채권채무이월은 발행건수가 있을 경우 입력 합니다.

지금까지 내용을 모두 입력하였다면 프로그램을 사용 하기 모든 준비를 끝났습니다.

이 후 환경설정을 하고 전표작성을 하시면 됩니다.


New이지판매의 새로운 기능

  1. New이지판매의 새로운 기능

  2. 엑셀 데이터 입력 기능

  3. 상품 검색 기본 언어설정 기능

  4. 수량 / 금액 소수점 별도 처리 기능

  5. 인터넷 뱅킹 사이트 바로가기 기능

  6. 발주처 처리 기능

  7. 견적서에서 납품서 출력 기능

  8. 로그인 사용자 확인 기능

  9. 어음 만기일 알림 기능

  10. Free서치 기능

  11. 매입 세금계산서 관리 기능

    12. 엑셀 데이터 입력 기능(상품정보,거래처정보)
    기존 이지판매재고관리는 거래처 정보 및 상품정보를 프로그램 처음 시작할 경우만
    엑셀 데이터를 고객센터에 전달해서 변환이 되었으나 새로운 New이지판매는
    상품정보 및 거래처정보 입력을 추가로 계속해서 입력 할 수 있습니다.

    상품 검색 기본 언어 설정 기능
    그동안은 상품 검색시 항상 한/영 변환키를 사용하여 상품을 검색해야 하는
    불편함이 있었으나 이제는 상품검색 언어가 기본적으로 한글로 되어 있습니다.
    상품명이 영어로 되어 있어도 문제는 없습니다. 환경설정에서 기본 언어를
    영어로 선택하시면 항상 편리하게 검색 하실 수 있습니다.
    * 거래처정보는 항상 한글로 먼저 검색이 됩니다.

    수량 / 금액 소수점 별도 처리 기능
    모든 숫자에 소수점이 표시되어서 불편하셨죠
    이제는 걱정하지 않아도 됩니다. 수량 및 금액의 소수점을 별도로 관리할 있도록
    되어 있어 더욱 편하게 업무를 진행 할 수 있습니다.
    * 합계금액의 수수점 자리수가 5이상의 경우는 반올림, 5미만일경우는 절삭합니다.

    인터넷 뱅킹 사이트 바로가기 기능
    온라인으로 상품 대금 결제 및 통장 잔액 조회시 불편하셨다구요
    메인화면 우측에 있는 인터넷뱅킹 아이콘을 클릭하시면 대한민국 19개 은행사로
    갈 수 있도록 준비가 되어 있습니다.

    발주처 처리 기능
    발주서 기능이 없어서 불편하셨다구요
    이제는 발주서에서 상품 발주를 한 후 입고가 되면 버튼 하나로 매입전표를 작성할 수
    있습니다. 조금더 편리하고 쉽게 고객님의 시간을 절약해 드립니다.

    견적서에서 납품서 출력 기능
    새로운 거래처에 상품 견적서를 보내셔야 된다구요 이제는 걱정이 없습니다.
    내용을 바로 입력하고 출력하셔서 견적서를 보내시기 바랍니다.
    계약이 체결되면 견적서폼을 납품서로 변경되어서 출력이 가능합니다.
    물론 견적서 작성 내용은 클릭한번으로 매출전표로 바로 저장 될 수 있습니다.

    로그인 사용자 확인 기능
    현재 프로그램을 어떤 사원의 이름으로 로그인되서 확인 할 수가 없었다구요
    메인화면 우측하단에 보시면 자사정보와 로그인한 사원의 정보를 볼 수 있습니다.
    *보안 설정을 하지 않으시면 [사용자:관리자]로 표시 됩니다.

    어음 만기일 알림 기능
    거래처에서 상품대금을 어음으로 받으셨는데 만기일을 매번 달력에 표시 하셨습니까?
    이제는 New이지판매재고관리에서 도와드립니다.
    받은 어음을 등록 하시면 만기일에 프로그램 실행시 메시지가 뜹니다.

    Free서치 기능
    그동안 매번 상품창을 띄워서 상품검색을 하신다고 불편하셨죠
    이제는 거래처정보, 사원정보, 상품정보등을 바로 입력하시면 [Free서치]가
    검색해서 찾고자 하는 단어를 조합해서 보여줍니다.

    매입 세금계산서 관리 기능
    매입세금계산서를 받았는데 정리할 방법이 없었다구요
    매출세금계산서와 마찬가지로 매입세금계산서를 입력하여 별도로 관리 할 수 있는
    기능을 제공해 드립니다.

  12. 달라진 기능

  13. 전표 입력 시 운송비 입력부분 추가

  14. 타 은행 송금시 수수료 항목 추가

  15. 매출/매입전표 상품 검색시 선택검색 기능

  16. 매장관리 기능 메인에 추가

  17. 모든 정보 입력에 메모기능 추가

  18. 사원정보의 직책 입력 기능 추가

  19. 이월처리에서 날짜 일괄입력 기능

  20. 거래명세서 인수란 추가

  21. 거래명세서 전장에 번호 입력(상품검색 용이)

  22. 매출전표에서 세금계산서 출력리스트(프린트 버튼으로 변경)

  23. 카드매출시 수수료 입력방법 개선

    전표 입력 시 운송비 입력부분 추가
    그동안 상품을 택배나 오토바이 퀵으로 배송시 배송비 처리가 불편하셨죠
    이제는 매출전표 입력 시 별도의 배송비를 입력할 수 있습니다.
    이때 배송비는 현금시제에서 자동으로 빠져 나가며 보고서로 확인이 가능합니다.

    타 은행 송금시 수수료 항목 추가
    매입상품을 온라인으로 결제시 사용하는 은행이 틀려서 매번 수수료가 발생했는데
    처리할 수 있는 방법이 없어서 불편하셨죠
    이제는 타 은행 송금시 매입금액과 별개로 수수료를 처리할 수 있습니다.

    매출/매입전표 상품 검색시 선택검색 기능
    매출매입전표에서 상품을 선택시 너무 많은 상품이 나타나서 불편하셨죠
    이제는 코드, 상품명, 규격, 상세규격 등을 선택하셔서 검색할 수 있습니다.

    매장관리 기능 메인에 추가
    대리점이나 매장을 관리할때 매번 선택하시기가 불편하셨죠
    이제는 [매장관리]를 클릭하셔서 한번에 찾고자 하는 매장을 선택할 수 있습니다.

    모든 정보 입력에 메모기능 추가
    거래처정보, 상품정보, 사원정보, 자사통장정보등 메모를 할 수 있습니다.
    거래처정보에는 주거래 통장의 정보 및 거래처에 대한 필요 사항을 입력할 수 있습니다.
    상품정보에는 상품의 특성 및 입고기간등을 입력하여 편리하게 사용 할 수 있습니다.
    사원정보에는 사원의 특기 및 업무 분야 등을 입력하면 좋습니다.
    자사은행계좌등록에 있는 간단 메모는 주거래통장, 입금전용, 출금전용 등을 표시하여
    쉽게 확인할 수 있습니다.

    사원정보의 직책 입력 기능 추가
    사원의 입사일 및 직책 등을 입력 할 수 있어 업무 영역을 확인 할 수 있습니다.

    이월처리에서 날짜 일괄입력 기능
    이월처리 기능은 최초 프로그램을 시작할 때 거래처 정보 및 상품 정보를 입력 후
    그동안의 거래 내용을 입력 할 수 없기 때문에 이월처리를 합니다.
    먼저 상품재고이월에서 매입단가 및 재고수량을 입력하고 거래처의 미수금 및
    미지급금을 확인해서 입력 합니다. 하지만 프로그램을 사용에 숙달되지 않아
    미쳐 입력하지 못했을 경우 날짜를 일괄적으로 적용하여 입력 할 수 있습니다.

    거래명세서 인수란 추가
    상품 인수 후 인수자 사인란이 없어 불편하셨죠
    이젠 담당자의 사인을 쉽게 받을 수 있도록 처리 되었습니다.

    거래명세서 전장에 번호 입력(상품검색 용이)
    거래명세서 전장 출력시 상품 수가 몇 개나 되는지 확인이 불가능 하셨죠
    이젠 좌측에 '5'단위로 표시되어 있어 상품 개수 파악이 쉽습니다.

    매출전표에서 세금계산서 출력리스트(프린트 버튼으로 변경)
    기존 프로그램의 경우 매출전표 입력시 세금계산서 항목을 클릭하면 자동으로
    세금계산서관리의 매출세금계산서로 항목이 넘어 갔으나 이제는 미리보기 후
    인쇄 버튼을 클릭시 매출세금계산서에 출력리스트를 표시해 줍니다.

    카드매출시 수수료 입력방법 개선
    기존 이지판매는 매출전표에서 카드결제를 발생할 경우 수수료를 '0'으로 수정해서
    해야 하는 불편함이 있었으나 이제는 기초정보의 신용카드등록에 수수료율이
    자동으로 표시되어 입력이 편리하며 수수료 금액도 표시됩니다.


처음 프로그램 사용 순서 프로그램 설치 완료 후 필수 입력 순서 1

처음 프로그램 사용 순서

프로그램 설치 완료 후 필수 입력 순서

1. 프로그램 설치가 완료되면 제일먼저 자사 정보를 입력 합니다.

2. 모든 거래처를 등록 합니다. 거래처가 많을 경우 엑셀파일로 작성하여 불러온다.

3 거래하는 모든 상품을 입력 합니다. 상품이 많을 경우 엑셀파일로 작성하여 불러온다.

엑셀 자료 입력을 사용 하여 많은 정보의 거래처 정보와 상품 정보를 입력 할 수 있습니다.

4 회사 직원을 입력을 한다

5 자사은행계좌를 모두 입력 합니다.

6 상품 매출 결제를 신용카드로 할 경우 8개 카드사의 수수료율 을 입력 합니다.

7 초기이월작업에서 이월처리를 반드시 합니다.

* 상품재고이월에서 현재고 수량과 매입단가를 입력 합니다.
* 미수미지급금이월에서 매출처인 경우 미수금 부분에는 금액을 입력하고, 매입처인 경우 미지급금을 입력 합니다.
* 자사은행계좌 정보의 통장 정보를 입력 합니다.
* 현금잔고이월은 현재 회사에 있는 현금시제를 입력 합니다.
* 기타 어음이월 및 채권채무이월은 발행건수가 있을 경우 입력 합니다.

지금까지 내용을 모두 입력하였다면 프로그램을 사용 하기 모든 준비를 맞쳤습니다.
이 후 환경설정을 하고 전표작성을 하시면 됩니다.


기초정보등록

프로그램을 처음 설치 시 꼭 입력해야 원활한 작업을 할 수 있는 부분입니다.
순서대로 내용을 입력하시면 모든 준비 작업이 끝난다고 보시면 됩니다.

자사정보등록
거래처등록
상품등록
부서별사원등록
자사은행계좌등록
신용카드등록
입출금항목등록
초기이월작업

1. 자사정보등록
프로그램 설치가 완료되면 자사정보등록 팝업 메뉴가 뜨는 것을 확인할 수 있습니다.
사업자등록정보의 내용을 확인하셔서 입력하시면 됩니다.

다음 칸으로 넘어가는 방법은 Enter(엔터)를 치시면 됩니다.
단추가 나올 경우 마우스 또는 [F12]키를 누르면 입력창이 뜹니다.

만약 자사 내용을 입력하지 입력하지 못했을 경우 기초자료 >> 자사정보등록을 클릭하시면 됩니다.


엑셀데이터 입력

프로그램 처음 시작시 상품정보와 거래처정보의 내용이 많을 경우 프로그램에 직접

입력하는 것은 시간 소비가 많습니다.

그래서 엑셀데이터를 프로그램에 입력 할 수 있는 기능을 추가 하였습니다.

※ 거래처 정보는 처음 1회만 하시면 권장하며, 상품의 경우 분기별로 새로운 상품이 입고 될때

사용 하시면 편리합니다.

먼저 상품정보와 거래처정보의 필드가 필요하므로 상품정보와 거래처 정보의 실행하여

엑셀파일로 저장을 클릭합니다.

※ 거래처정보와 상품정보가 없는 상태에서 1번째 제목열이 필요합니다

엑셀파일에 상품 및 거래처 정보를 모두 입력 하고 나서 상품정보를 변환하는 것부터

설명 드립니다.

1. [검색]을 클릭하여 "상품정보엑셀파일" 을 선택합니다.

* 화면에 입력한 상품정보의 리스트가 보입니다.

2. A 행을 마우스로 클릭 합니다.

3. 항목에서 A행에 있는 코드를 선택합니다.

4. [추가]버튼을 클릭합니다.

5. (2번 부터 4번을 반복 실행해서 추가 합니다.)

"I"셀 "소매가" 까지 선택하였으면 [DB에 입력] 버튼을 클릭하면 상품정보가 프로그램에

들어가 있는 것을 확인 할 수 있습니다.

거래처 정보 입력 방법

1. "자료위치"를 클릭하여 [거래처]를 선택합니다.

2. [검색]을 클릭하여 "거래처정보엑셀파일" 을 선택합니다.

* 화면에 입력한 거래처정보 리스트가 보입니다.

3. A 행을 마우스로 클릭 합니다.

4. [항목]에서 A행에 있는 코드를 선택합니다.

5. [추가]버튼을 클릭합니다.

6. (2번 부터 4번을 반복 실행해서 추가 합니다.)

"O"셀 "종목" 까지 선택하였으면 [DB에 입력] 버튼을 클릭하면 거래처정보가 프로그램에

들어가 있는 것을 확인 할 수 있습니다.


2

2. 거래처등록

거래처 등록방법에 크게 2가지 방법이 있습니다.

메인화면 좌측에 있는 '거래처정보'를 클릭하는 방법과 기초정보등록> '거래처등록'을

클릭해서 하는 방법이 있습니다.

메인 화면에 있는 거래처정보을 클릭 하는게 더 편리 합니다.

* 본 자료(Data)는 New이지판매재고관리 프로그램 설명을 위하여 가상으로 만든 자료임을 알립니다.

새로운 거래처를 등록하는 방법을 설명하도록 하겠습니다.

버튼을 클릭합니다.

1 기본정보입력

거래처 등록시 기본정보는 꼭 입력 하시기 바랍니다.

① 바코드: 거래처에 바코드를 부여하여 쉽게 입력할 수 있습니다.

팩키지 상품에 들어 있는 거래처 등록 바코드에 입력 후 사용하시면 됩니다.

② 코드 : 바코드와 같은 코드를 사용하시면 검색 및 정보 입력에 편리합니다.

바코드와 코드는 영문자와 숫자만 입력 됩니다. 한글은 입력되지 않습니다.

③ 상호 : 거래처 회사명을 입력 하시면 됩니다.

④ 거래처 구분 : 거래처 구분은 기본적으로 매출처로 되어 있습니다.

매출처 : 상품을 판매하는 업체로 매출전표에서만 거래처가 나타납니다.

매입처 : 상품을 구매하는 업체로 매입전표에서만 거래처가 나납납니다.

고객 : 매출처는 회사인 경우지만 고객은 개인으로 매출처와 비슷한 개념입니다.

매입매출처 : 상품을 판매하거나 구매하는 업체로서 매출전표, 매입전표 모두 나타납니다.

* 수퍼처럼 불특정 다수에게 상품을 판매할 경우 상호을 "일반고객"으로 하고 사용하시면
편리합니다.

2. 연락처

거래처 연락처를 입력하는 사항입니다.

엔터(Enter)키를 누르면 다음 칸으로 이동 합니다.

3. 업체정보

*세금계산서 및 거래명세표 발행 시 꼭 필요한 부분입니다.

사업자등록증에 나와 있는 정보를 입력하시면 됩니다.

4. 사업자정보입력

거래처를 담당자를 지정할 수 있습니다.

사원정보를 입력한 1번째 사원이 기본적으로 표시됩니다.

① 거래처에 수금 및 지급시 필요한 은행 정보를 입력하시면 됩니다.

② 신용한도액의 경우 처음거래를 할경우 미수 금액을 지정하면 편리하게 사용할 수 있습니다.

5. 메모

거래처와 관련된 내용을 입력할 수 있는 창입니다.

예를 들어 사업자주소와 납품 주소가 틀릴 경우나 담당자의 정보 등을

입력해 놓으시면 편리합니다.

거래처를 삭제할 경우 매출전표나 매입전표에 입력된 내용에 문제가 생길 수 있습니다.

전표를 발행 한 거래처는 "삭제"하지 마시기 바랍니다.


3

3. 상품등록

상품 등록방법에 크게 2가지 방법이 있습니다.

메인화면 좌측에 있는 '상품정보'를 클릭하는 방법과 기초정보등록> '상품등록'을

클릭해서 하는 방법이 있습니다.

메인 화면에 있는 [image] 을 클릭 하는게 더 편리 합니다.

새로운 거래처를 등록하는 방법을 설명하도록 하겠습니다.

버튼을 클릭합니다.

1. 기본정보입력

상품 등록시 기본정보의 내용은 꼭 입력하시기 바랍니다.

① 바코드 : 상품에 나와 있는 바코드를 리더기로 읽으시면 됩니다.

상품에 바코드가 없을경우 팩키지에 있는 상품 바코드 출력물을 이용하시기 바랍니다.

② 코드 : 바코드와 같은 코드를 사용하시면 검색 및 정보 입력에 편리합니다.

바코드와 코드는 영문자와 숫자만 입력 됩니다. 한글은 입력되지 않습니다.

③ 상품명 : 상품에 대한 정보를 정확히 입력하시면 됩니다.

규격 : 상품에 크기나 형태를 입력 하시면 됩니다.

상세규격 : 상품의 규격중 상세한 부분을 입력하시면 됩니다.

예) 00셔츠, 95size, 검정색

④ 재고단위 : 재고단위는 기본적으로 "EA","개"가 입력되어 있습니다.

업종에 맞게 추가하시면 됩니다.

2. 상세정보입력

① 입고가 : 상품을 매입할때의 금액을 입력하시면 매입전표에서 바코드 스캔시 자동 입력됩니다.

② 도매가 : 상품을 도매업자에게 판매할 경우 매출전표에서 참고하셔서 입력하시면 됩니다.

③ 소매가 : 상품의 소비자가격을 입력하시면 됩니다.

3. 메모

상품에 대한 설명 및 입고 등에 대해서 입력해 놓으시면 됩니다.

의류매장 같이 계절마다 상품 입고가 많을 경우 "엑셀자료입력"을 사용하면 편리하게
상품 및 거래처 정보를 입력 할 수 있습니다.


4

4. 부서별사원등록

회사에 근무하는 직원들의 정보를 입력하는 곳입니다.

네트워크 제품을 사용할 경우 직원들에게 사용권한을 부여 할 수도 있습니다.

기초자료등록에서 "부서별사원등록"을 클릭합니다.

직원을 등록하는 방법을 설명하도록 하겠습니다.

버튼을 클릭합니다.

1. 기본정보

① 사원코드 : DB에 입력되는 것으로 staff의 약자 S001로 해서 순차적으로
입력하시면 됩니다.

코드는 회사 실정에 맞게 임의대로 입력하셔도 됩니다.

② 사원명 : 사원명을 입력합니다.

③ 비밀번호 : 환경설정에서 권한 설정시 프로그램 시작시 아이디와 비번을
입력하도록 되어 있습니다.

이때 담당자의 사원명과 비밀번호를 입력하시면 프로그램을 실행할 수 있습니다.

2. 사용권한

담당 사원의 권한을 부여하는 곳으로 기본적으로 모든 권한을 설정 할 수 있습니다.

사용이 금지되는 부분은 체크표시를 없애 주시면 됩니다.

3. 연락처

담당 사원에 대한 기본적인 연락처 및 주소를 입력하시면 됩니다.

4. 기타

담당 사원에 주민번호 입사일 및 기타 내용을 메모사항에 입력하시면 편리합니다.


5

5. 자사은행계좌등록

회사에서 상품에 대한 입출금 및 현금시제 등을 사용하는 통장을 입력합니다.

기초정보등록에서 "자사은행계좌등록"을 클릭합니다.

버튼을 클릭합니다.

은행코드 : bank의 약자로 B001로 시작해서 순차적으로 입력하시면 됩니다.

기타 사용하는 모든 은행에 대한 정보를 입력하시기 바랍니다.


6

6. 신용카드 등록

현재 운영하는 회사에서 매출상품에 대해서 카드결제를 할 경우 수수료를

반듯이 등록 하시기 바랍니다.

기초정보등록>>신용카드등록을 클릭 합니다.

현재(2006년) 국내에서 통용되는 8개 카드사가 기본적으로 입력되어 있습니다.

새로운 카드사가 생기면 [image] 를 클릭하셔서 추가 하시면 됩니다.

8개 카드사에 대한 수수료를 입력하는 방법입니다.

수정하고자 하는 카드사를 "마우스로 더블클릭" 합니다.

수수료율을 입력하고 저장버튼을 클릭하시면 됩니다.

나머지 7개 카드도 같은 방법으로 "수수료율"을 수정 하시면 됩니다.


7

7. 입출금항목등록

입출금(경비)에 대한 항목들이 표시되어 있습니다.

* 특별한 경우가 아니면 절대 수정 하면 안됩니다. 데이터의 금액이 오류가 발생할
수 있습니다.


8

8. 초기이월작업

위에 순서대로 기초 정보를 모두 입력하였으면 이제부터는 이월처리를 합니다.

이월처리를 하는 이유는 프로그램 사용전에 있던 재고 파악 및 상품원가를 정리하며

현재 회사에 자산이 얼마나 되는지 부채가 얼마나 되는지를 알아보는 것입니다.

1. 먼저 "상품재고이월" 방법에 대해서 설명하겠습니다.

* 이월작업에 보이는 내용은 상품정보 입력순 입니다.

상품정보의 내용을 프린트 해서 재고실사를 실시 합니다.

빨간 테두리에 보이는 이월수량에 실 수량을 넣고 이월단가에 입고가를 입력합니다.

2. 미수미지급이월

거래처에 미수금과 미지급금을 파악하여 빨간선 안쪽에 입력합니다.

3. 은행계좌이월

실제 은행계좌에 있는 잔고를 "이월계좌잔고"에 입력합니다.

4. 어음이월

거래처에 대금결제를 어음으로 할 경우 어음이월 처리를 합니다.

어음은 등록하여 이월처리를 합니다.

어음에 있는 내용을 확인하여 입력하시면 됩니다.

5. 현금이월

실제 사무실에 있는 현금을 확인한 후 이월금액을 입력하시면 됩니다.


환경설정

기본설정

거래명세서/세금계산서

바코드

보안

프린터설정

기타

환경설정

'New이지판매재고관리'를 더욱 편리하게 사용하기 위하여이 고객님 업종에 맞는 환경을 설정해야 업무가 편리합니다.

메인메뉴 리스트중 파일>> 환경설정을 클릭합니다.

또는 메인화면에서 [image] 을 클릭합니다.

1. 기본설정

기본환경 설정

① 원가 계산 방법은 2가지로 되어 있습니다.

선입선출법'과 '총평균법'이 있는데 선입선출법은 먼저 들어온 상품이 먼저 나가는 방식으로

예를 들어 1회때 'A'라는 상품이 100원에 2개가 들어오고 2회때 120원에 1개가 들어온 상태에서

'A'가 1개 출고될 경우 A'상품은 2개 남았으나 원가는 각각 100원과 120원이 되는 것입니다.

선입선출법은 쓰는 이유는 상품의 매출시 판매 이익을 정확하게 하기 위해서 입니다.

하지만 총평균법으로 할 경우는 원가는 합산하여 나누기 때문에 110원이 되는 것입니다.

원가 계산 방법은 '선입선출법'으로 사용합니다.

② 저장하지 않을경우 메시지 표시

전표등을 실행 후 저장 없이 종료시 표시되는 항목입니다.

소수점처리방법설정

③ 뉴이지판매재고관리에 새롭게 생긴 기능으로 수량 과 금액 소수점을 나눠서 처리할 수 있도록

하였습니다.

자리수는 3자리 까지 가능합니다.

처리방법으로는

지정자리이하버림

지정자리이하반올림

지정자리아하올림

처리하지않음(입력값유지) 등이 있습니다.

매출전표, 매입전표에서 소수점으로 계산될 때 공급가액과 부가세는 소수점으로 계산되지 않습니다.

소수점 1번째 자리의 값이 5이상일 경우 반올림되며, 5미만일 경우 절삭됩니다.

사업장 선택

④ 사업장 선택에 있는 경로는 특별한 경우가 아니면 사용하지 마시기 바랍니다.

자동 알림 기능

⑤ 자동 알림 기능은 매출전표 작성시 재고가 부족할 경우 팝업창(메시지)가 표시되서

현재 재고를 파악할 수 있게 설정하는 것입니다.

한도액 초과시 알림은 매출처의 한도를 설정한 상태에서 미수 금액이 한도를 초과할 경우

팝업창(메시지)가 표시됩니다.

⑥ 매출매입처리시 기본 부가세처리 방법

대부분의 회사가 일반 과세자로 되어 있어 기본적으로 부가세별도로 되어 있습니다.

상품출고시 판매금액에 부가세를 포함하고 있을 경우 '부가세포함으로 설정하시면 됩니다.

축산이나 농수산처럼 비과세 상품을 판매할 경우는 부가세 없음 으로 설정하시기 바랍니다.

매출전표나 매입전표에서 1건에 대해서만 부가세를 변경할 수도 있습니다.

⑦ 프로그램 종료시 자동 백업하기는 특별한 경우가 아니면 변경하지 마시기 바랍니다.
프로그램 종료시 확인창 표시 체크를 없애시면 실수로 프로그램 종료 버튼을 누를 경우 메시지 없이 바로 종료 됩니다.

2. 거래명세표/세금계산서

① 거래명세표/세금계산서 출력시 표시하는 항목입니다.

다른 부분은 설정을 변경하지 마시고 양식지가 아닌 일반 A4용지에 출력을 할 경우

"정해진 양식지를 사용하여 인쇄" 체크 표시를 없애고 출력하시면 됩니다.

② 합계표시방법

합계표시방법은 거래명세서가 여러장 발생시 합계금액을 표시하는 방법을 설정할 수 있습니다.

상품 종료가 많을 경우 거래명세서 출력시 전장출력을 하시면 됩니다.

③ 자동메모사용
자동메모사용은 거래명세서의 출고상품 마지막줄에 들어가는 내용으로 자사의 입금계좌번호

또는 전하고자 하는 메시지를 입력하는 란입니다.

이 메시지는 모든 거래명세서 출력시 나타납니다.

④ 세금계산서

세금계산서 출력시 선택하는 항목으로 특별히 설정해야 할 것이 없습니다.

다만 양식지가 아닌 A4용지에 출력할 경우 "정해진 양식지를 사용하여 인쇄" 체크 표시를 없애고 출력

하시면 A4용지에 출력됩니다.

만약 "정해진 양식지를 사용하여 인쇄" 체크 표시를 해지 하지 않고 A4용지에 출력시

테두리 없이 입력 내용만 인쇄됩니다.

3. 바코드

① 매출

바코드 입력시 자동 매출처 선택은 일반 수퍼처럼 거래처가 아닌 일반 고객에게 판매를 할 경우

일반고객으로 등록한 거래처를 선택하시고 "매출전표에서 다음 바코드 입력란 자동선택"에서

상품(바코드)를 선택하시면 편리합니다.

일반적인 거래처 거래가 많은 경우 기본값으로 사용하는게 편리합니다.

"매출전표에서 바코드 입력시 품목입력창 표시"에 체크박스를 체크하면 아래와 같은 팝업창이 나타납니다.

상품명에서 바코드를 찍어서 수량 및 단가를 입력 하면 됩니다.

상품이 1개씩만 판매될 경우에는 사용하지 않는게 좋습니다.

② 매입

매입 부분도 매출부분과 똑같은 항목으로 필요에 따라서 변경하시면 됩니다.

4. 보안

① 프로그램 실행시 담당자 이외에 사용할 수 없도록 보안을 설정 할 수 있습니다.

사용자확인/권한설정 사용에 체크 후 아이디와 비밀번호를 입력 후 프로그램 종료 후 실행하면

다음과 같은 메시지를 확인 할 수 있습니다.

아이디와 비밀번호를 모르면 프로그램을 실행 할 수 없습니다.

5. 프린트설정

① 결제란 출력 내용

거래명세서 및 보고서에 들어가는 "결제란"을 입력 할 수 있습니다.

일반적으로 "담당", "대리", "과장", "부장", "대표이사" 순으로 입력합니다.

② 인감 이미지(출력용)

거래명세서 및 세금계산서에 들어가는 인감 이미지를 프린트 할 경우 자동으로 인쇄 할 수 있습니다.

먼저 깨끗한 종이에 인감 도장을 찍고 크기에 딱 맞게 스캔을 받아서

인감.jpg로 컴퓨터에 저장합니다.

저장된 경로를 검색하여 선택하면 우측 화면에 이미지를 확인 할 수 있습니다.

③ 출력 여백 설정

보고서의 내용을 출력시 여백을 설정 할 수 있습니다.

회사 형식에 맞게 여백을 조정하시기 바랍니다.

④ 기타설정

세금 계산서 및 거래명세서를 제외한 보고서의 출력 내용 중에서 설정하는 부분 입니다.

6. 기타

① 상품검색시 기본언어

기존에 만들어진 이지판매는 상품 검색시 영어로 먼저 검색이 되어서 불편했습니다.

New이지판매는 상품 검색시 기본값이 "한글"로 되어 있으며

영어로 된 상품을 많을 경우 기본 언어를 "영어"로 선택하셔서 사용 하시면 됩니다.

② 전표저장시 자동으로 현금결제 처리

매출전표 발행시 현금결제를 항상 하는 업종의 경우 체크하셔서 사용하시면 편리 합니다.

③ 어음 알림 기능

어음알림 기능은 어음을 받아 내용을 입력하고 만기일이 되면 자동적으로 팝업창이

표시되어 만기일을 알려줍니다.

어음결제를 하지 않을 경우 사용하지 않으시면 됩니다.

④ 상품 추가시 원가표시 안함

매출전표 발행시 상품원가(입고가)를 보이지 않게 하는 기능입니다.


전표작성 매출전표 매입전표 지급전표 수금전표 입출금경비 기초자료 입력이 완료됐으면 프로그램을 사용하기 위한 준비는 모두 맞췄습니다

전표작성

매출전표

매입전표

지급전표

수금전표

입출금경비

기초자료 입력이 완료됐으면 프로그램을 사용하기 위한 준비는 모두 맞췄습니다.

이제부터는 가장 많이 사용하는 전표 입력에 대해서 설명하도록 하겠습니다.

참고로 매출전표는 수금전표와 연관되어 있고 매입전표는 지급전표와 연관되어 있습니다.

매출전표 발행 시 상품판매와 함께 결제를 할 경우도 있지만 월말 결제를 할 경우는

수금전표에서 발행한다고 보시면 됩니다.

매입전표는 매출전표와 반대 개념으로 우리가 받은 상품을 입력하고 결제를 해주는

것으로 즉시 결제도 있지만 월말 결제를 해줄 경우 지급전표로 발행한다고 보시면 됩니다.

* 본 자료(Data)는 New이지판매재고관리 프로그램 설명을 위하여 가상으로 만든 자료임을 알립니다.

이제부터 매출전표 입력 방법을 설명해 드리도록 하겠습니다.

전표발행은 메인메뉴의 전표작성 보다 화면에 나와있는 아이콘을 클릭 하는게 편리합니다.

단축키

매출전표 >> F5
매입전표 >> F6
지급전표 >> F7
수금전표 >> F8
입출금경비 >> F9

1. 매출전표

메인화면에서 [image] 를 클릭합니다.

또는 F5키를 누르셔도 됩니다.

① 바코드 제품의 경우 거래처바코드 에서 리더기로 읽으면 바로 상품 바코드로 넘어갑니다.

② 상품 바코드에서 판매되는 상품 바코드를 리더기로 읽으면 판매하는 상품 리스트에 표시됩니다.

①-1 리더기가 없이 수동으로 입력 시 매출대상 거래처에서 거래처를 바로 검색하여 선택할 수 있습니다.

프리써치 기능

담당 사원을 거래처 정보에 설정되었을 경우 바로 나타나며 사원을 입력하여 설정 할 수 있습니다.

엔터를 치면 부가세로 넘어가고 계속해서 엔터(Enter)를 치면 상품 추가 창이 표시됩니다.

상품 추가 창에서 상품을 검색하면
다음과 같이 프리써치 기능이 표시 됩니다.

방향키로 선택하고 엔터를 치면 수량으로 포커스가 이동합니다.

수량 및 단가를 입력한 후 엔터를 쳐서 다른 상품을 추가하려고 할 경우

"저장후추가"를 클릭하시고 출고 상품이 없으면 저장을 클릭하시면 됩니다.

상품 검색시 규격과 상세규격이 다른 상품이 있을 경우 [상품선택] 버튼을 클릭합니다.

이곳에서 상품을 상세히 검색 해서 선택하시면 됩니다.

③ 판매하는 상품을 할인해 줄 경우 할인액을 입력하시면 됩니다.

할인액을 입력한 부분은 거래명세서에 표시 됩니다.

④ 매출하는 상품을 택배나 오토바이 퀵을 이용하여 배송 할 때 운송비를

지불해야 할 경우는 이곳에 금액을 입력합니다.

*운송비는 현금시제에서 금액만큼 빠져 나갑니다.

⑤ 대금결제 방법은 총 4가지로써 [현금, 은행, 어음 카드]중에서 선택할 수 있습니다.

결제의 경우는 중복결제(현금과 카드를 함께 사용)도 가능 하고 일부 결제도 가능 합니다.

현금결제를 클릭하여 수금하는 금액만큼 입력하시면 됩니다.

은행결제를 클릭하여 입금하는 은행은 선택하고 금액을 입력합니다.

입금 계좌가 많을 경우 "계좌검색"을 클릭 해서 은행은 선택합니다.

어음결제를 클릭하여 어음번호 및 금액을 입력합니다.

어음 결제를 할 경우 환경설정>>기타>>어음만기알림 기능을 선택하시면

만기일때 알림창이 프로그램 시작시 표시 됩니다.

카드결제는 현금 많큼 많이 사용하는 결제 수단 입니다.

카드로 상품대금 값을 받을 경우 "카드검색"을 클릭하여 카드 종류를 선택합니다.

기초자료에 입력했던 카드 수수료율이 자동으로 표시되는 것을 확인할 수 있습니다.

승인번호 및 회원명, 할부개월 등을 입력하시면 됩니다.

⑥ 거래명세서 및 세금계산서가 필요할 경우 클릭하셔서 프린터로 출력하시면 됩니다.

세금계산서의 경우 [출력] 버튼을 클릭하면 세금계산서가 발행된 내용이

관리>>세금계산서>>매출세금계산서에 내용이 표시되는 것을 확인 할 수 있습니다.

모든 전표발행에는 메모를 입력할 수 있습니다.

우측 상단에 있는 ||메모사항|| 사항을 클릭하셔서 특이한 내용은 입력하시면 편리합니다.

2. 매입전표

메인화면에서 [image] 를 클릭합니다.

또는 F6키를 누르셔도 됩니다.

※ 매입전표는 매출전표와 마찬가지로 상품 입력 및 결제 방법은 똑같습니다.

다만 거래명세서 및 세금계산서 출력 항목이 없는 것을 확인 할 수 있습니다.

대금결제 방법은 현금지급 등으로 금액이 빠져 나간다고 보시면 됩니다.


3

3. 지급전표

지금 전표는 매입한 상품에 대해서 차후에 지급 할때 사용 합니다.

메인화면에서 [image] 를 클릭합니다.

또는 F7키를 누르셔도 됩니다.

대금결제 방법은 총 4가지로써 [현금, 은행, 어음 카드]중에서 선택할 수 있습니다.

결제의 경우는 중복결제(현금과 카드를 함께 사용)도 가능 하고 일부 결제도 가능 합니다.

지급할 거래처를 선택하면 미지급금액이 표시 됩니다.

결제 방법은 총 4가지로 하시면 됩니다.

현금으로 지급 하실 경우 ||현금||을 클릭하셔서 금액을 입력합니다.

현금시제가 빠져 나갑니다.

은행결제는 자사 통장에서 거래처 통장으로 금액을 보냅니다.

출금되는 계좌를 선택하고 지금 금액을 입력합니다.

만약 거래은행이 달라 수수료가 발생할 경우 수수료 항목에

수수료 금액을 입력합니다.

어음결제는 크게 어음 발행과 어음 양도가 있습니다.

상황에 맞는 어음을 지급 하시면 됩니다.

카드결제는 자사의 카드로 상품 매입처에 결제를 하는 방법입니다.

※ 실제로 매입처에 카드 결제는 잘 하지 않습니다.

지급카드결제의 경우는 자사 카드를 사용하는 것으로써

수수료율을 "0" 으로 합니다.


4

4. 수금전표

메인화면에 [image] 를 클릭합니다.

또는 F8키를 누르셔도 됩니다.

수금 전표는 매출한 업체에 대해서 상품 대금을 수금할 때 사용 합니다.

먼저 수금한거래처를 선택하면 미수금액을 확인 할 수 잇습니다.

대금결제 방법은 총 4가지로써 [현금, 은행, 어음 카드]중에서 선택할 수 있습니다.

결제의 경우는 중복결제(현금과 카드를 함께 사용)도 가능 하고 일부 결제도 가능 합니다.

현금결제를 클릭하여 수금하는 금액만큼 입력하시면 됩니다.

은행결제를 클릭하여 입금하는 은행은 선택하고 금액을 입력합니다.

어음결제를 클릭하여 어음번호 및 금액을 입력합니다.

어음 결제를 할 경우 환경설정>>기타>>어음만기알림 기능을 선택하시면

만기 일때 알림창이 프로그램 시작 시 표시 됩니다.

카드결제는 현금 많큼 많이 사용하는 결제 수단 입니다.

카드로 상품대금 값을 받을 경우 카드 종류를 선택합니다.

기초자료에 입력했던 카드 수수료율이 자동으로 표시되는 것을 확인할 수 있습니다.

승인번호 및 카드회원명 할부개월 수 등을 입력하시면 됩니다.

모든 전표발행에는 메모를 입력할 수 있습니다.

우측 상단에 있는 ||메모사항|| 사항을 클릭하셔서 특이한 내용은 입력하시면 편리합니다.


5

5. 입출금(경비)

메인화면에 [image] 를 클릭합니다.

또는 F9키를 누르셔도 됩니다.

입출금(경비)는 말 그대로 [입출금항목]에서 식대나 교통비 등 사무실에서 사용되는

경비를 처리 하는 부분입니다.

입출금 항목에서 가장 중요하게 많이 사용 하는 것은

현금을 은행으로 입금 (현금시제를 자사 통장으로 입금하는것을 말함)

은행에서 현금을 출금 (현금세제가 없어서 자사 통장에서 출금하는 것을 말함)

카드사로부터 카드매출 (매출전표 발행시 카드로 결제한 금액이 통장으로 들어왔을 경우 처리)

처리 방법을 가장 어렵게 느낍니다.

대금 결제 방법에서 [은행]은 선택합니다.

① 현금 시제를 자사 통장으로 입금할 경우는

입출금 항목에서 [현금을 은행으로 입금]을 선택 후

대금결제에서 은행을 선택 후 구분에서 자사현금을 예입을 선택하고

입금계좌와 금액을 입력하면 됩니다.

② 현금 시제가 부족할 경우는 자사 통장에서 현금을 찾아야 합니다.

입출금 항목에서 [현금을 은행으로 출금]을 선택 후

대금결제에서 은행을 선택 후 구분에서 현금을 인출을 선택하고

출금계좌와 금액을 입력하면 됩니다.

③ 매출시 카드로 결제를 하면 통상적으로 카드사로 부터 약 3~7일 사이에

카드사별로 금액을 합산하여 입금을 해줍니다.

통장에 실제 수금 내역을 확인 하여 입출금(경비)를 선택하고

입출금 항목에서 [카드사로부터 카드매출]을 선택 후

은행은 선택 한 수 실제 들어온 은행계좌를 선택해서

입금금액을 입력 하시면 됩니다.


관리 관리에서는 상품의 원가 관리 및 세금계산서 관리 견적서

관리

관리에서는 상품의 원가 관리 및 세금계산서 관리 견적서, 발주서 관리 등을 처리하는 부분입니다.

먼저 상품원가 재계산에 대해서 설명해 드리도록 하겠습니다.

상품을 매입하다 보면 환율이나 시장 상황에 의해서 원가가 오르거나 내릴 경우가 있습니다.

이럴 경우 원가재계산를 하시면 됩니다.

관리>>재고/원가재계산>>상품원가재계산을 클릭합니다.

1. 상품원가재계산

상품원가재계산을 할 창이 볼 수 있습니다.

상품선택에서 앞쪽 빨간 테두리 안의 [image] 을 클릭합니다.

맨위 첫번째 상품을 마우스로 선택해서 더블클릭 합니다.

다시 상품선택에서 뒤쪽 빨간 테두리 안의 [image] 을 클릭합니다.

상품 선택에서 [우측 스크롤]을 끝까지 내려서 가장 아래에 있는 상품을 더블클릭 합니다.

처음 화면에 있는 [원가 재계산 시작] 버튼을 클릭하면 프로그램이 원가를 전부 계산합니다.

특정 상품만 선택해서 원가를 재계산 할 수도 있습니다.

재계산이 완료되면 [완료]버튼을 클릭하시면 됩니다.


2

2. 재고조정

회사를 운영하다 보면 천재지변이나 기타 다른 이유로 상품을 파손 분실 등으로 인해서

장부의 수량과 실제 상품 수량이 다를 경우가 종종 발생 합니다.

이때는 재고조정을 실행 하여 실제 수량과 프로그램 수량을 확인해서 계산합니다.

관리>>재고/원가재계산>>재고조정을 클릭합니다.

다음과 같은 팝업창을 확인 할 수 있습니다.

를 클릭 합니다.

조정 일자와 조정 사유를 입력합니다.

화면에 보이는 것처럼 현재 수량을 파악 할 수 있습니다.

빨간 테두리 안에 있는 조정수량과 단가 부분이 실제 입력하는 부분입니다.

파란 테두리에 있는 공학계산기를 보시면 현재수량이 "-2"로 되어 있는 것을 볼 수 있습니다.

실제 수량은 "3" 으로써 조정수량에 "5" 를 입력했을 때 조정 후 수량이 "3"이 된 것을

확인 할 수 있습니다.

현재 수량이 틀린 모든 상품을 조정 수량 부분에 입력해서 엔터를 치시면 됩니다.

그리고 나서 "저장" 버튼을 클릭하시면 됩니다.


7

7. 사업장 마감

사업장 마감은 통상적으로 분기마감, 년 마감 등을 합니다.

관리>>마감>>사업장마감을 클릭합니다.

사업장 마감을 월초에 하고 지난달을 선택하고 [마감작업 시작]을 클릭합니다.

※ 마감된 자료는 삭제되지 않고 별도의 백업 파일을 생성하므로 걱정하지 않으셔도 됩니다.


3

3. 세금계산서 관리

※ 세금계산서 관리는 상품 대금을 청구 하기 위하여 꼭 알아 두셔야 하는 항목입니다.

세금계산서는 세무서에 신고할 때 꼭 필요한 부분임을 참고 하시기 바랍니다.

새롭게 매입세금계산서 관리 기능이 추가 되었습니다.

매입전표를 작성한 내용의 합계를 기간을 설정해서 작성할 수 도 있으며

매출세금계산서와 같은 방법으로 직접 입력하여 작성 할 수도 있습니다.

※ 매입/ 매출세금계산서 발행 방법은 동일합니다.

관리>>세금계산서관리>>매출세금계산서를 클릭합니다.

* 매출세금계산서를 예를 들어 설명하겠습니다. 매입세금계산서도 작성방법은 동일합니다.

버튼을 클릭합니다.

세금계산서설정

세금계산서설정에서는 세금계산서를 발행하기 위한 설정 방법입니다.

1. 작성방법

작성방법은 수기로 작성할 경우 "직접 입력하여 작성"을 클릭합니다.

거래명세서의 전표를 발행한 것을 바탕으로 발행할 경우 "거래를 선택하여 작성"을 선택합니다.

2. 대금결제

세금계산서 발행 금액을 수금한 경우 "영수"로 하고 발행 후 수금 할 경우 "청구"로 합니다.

공급받는자

클릭하여 거래처를 선택하면 사업자 내용이 표시 됩니다.

이때 만약 정보가 없으면 "거래처정보"에 증빙 내용을 입력 하기 바랍니다.

거래선택

세금계산서를 발행해야 하는 기간을 선택합니다.

통상적으로 매월1일부터 말일까지를 기간으로 선택합니다.

기간중에 있던 모든 거래 내역이 아래 창에 표시 됩니다.

내용을 확인 하시고 맞으면 [모두선택]을 클릭합니다.

* 거래내역이 검색되지 않는 경우는 세금계산서를 발행한 것으로

세금계산서 리스트에서 보시면 발행한 내용을 먼저 확인 한 후

포함해서 계산서를 발행하고자 할 경우 먼저 발행된 내용을 삭제하시기 바랍니다.

부가세 종류에서 별도와 포함은 함께 검색이 돼서 표시 되지만

부가세 없음은 면세 사업자로 같이 발행이 안됩니다.

별도로 "부가세 없음"만 새로 발행하시기 바랍니다.

내용작성

거래 선택에 있던 내용이 표시 되는 것을 확인 할 수 있습니다.

"월" "일"을 입력 하고 나서 저장 버튼을 클릭 합니다.

※ [꼭 Enter(엔터)를 쳐서 넘어가시기 바랍니다.]

세금계산서 인쇄 방법

등록한 세금계산서 출력 하려면 발행 하고자 하는 내용을 클릭하여

화면에 보이는 것처럼 파란색으로 선택 후 "세금계산서 인쇄" 버튼을 클릭하면

세금계산서 미리보기 화면이 보이고 출력이 가능합니다.


4

4. 거래명세서 관리

거래명세서 관리는 매출전표에서 발행하는 방법이 아니고 말 그대로 거래명세서만

발행하는 방법입니다. 이곳에서 입력한 내용은 종합전표 사항 및 매출전표에

추가 되지 않으며 오직 거래명세서 관리에만 표시 됩니다.

관리>>거래명세표관리를 클릭합니다.

1. 를 클릭합니다.

2. 상품을 판매하고자 하는 "거래처"를 선택합니다.

3. 그리고 나서 상품 "추가"를 클릭합니다.

4. 매출전표에서 입력하는 방식대로 "상품명"에 직접 입력하거나 [상품선태]

버튼을 클릭해서 상품을 추가 합니다.

* 매출전표와 같은 방법으로 거래명세표를 출력 할 수 있습니다.


5

5. 견적서 관리

새로운 매출처와 거래를 할 경우 전화로 상품 견적을 요청 할 때가 있습니다.

이때 견적서를 발행 하시면 됩니다.

메인화면에 있는 "견적서발행" 과 같은 메뉴 입니다.

메인화면에 있는 [image] 을 클릭합니다.

를 클릭 합니다.

화면에 보이는 것과 같이 "매출전표" 입력과 흡사한 폼을 확인 할 수 있습니다.

1. 견적서를 발행할 거래처를 선택합니다.

2. 견적서를 작성하고 담당할 사원을 선택합니다.

3. 이번 견적에 대한 "건명(제목)"을 입력합니다.

4. 상품 추가를 클릭하여 견적을 요청한 내용을 입력합니다.

5. 납기일 및 견적서 유효일자 기타조건을 작성 합니다.

6. 견적서를 출력합니다.

7. 견적이 완료되어 납품을 요청 할 경우 [전표작성]을 클릭하면 자동으로 "매출전표"가 발행됩니다.

8. 견적서 내용을 납품 할때 [납품서]를 출력하여 거래명세서와 함께 납품 하시면 됩니다.

[납품서]는 견적서 폼에서 제목만 "납품서"로 출력 하는 버튼입니다.


6

6. 발주서 발행

발주서 발행은 매입처에 필요한 상품을 발주 하는 방법입니다.

입력 방법은 [견적서]와 동일합니다.

메인화면에서 [image] 버튼을 클릭합니다.

를 클릭합니다.

1. 발주서를 발행할 거래처를 선택합니다.

2. 발주서를 작성하고 담당할 사원을 선택합니다.

3. 이번 발주에 대한 "건명(제목)"을 입력합니다.

4. 상품 추가를 클릭하여 견적을 요청한 내용을 입력합니다.

5. 납기일 및 발주서 유효일자 기타조건을 작성 합니다.

6. 발주서를 출력합니다.

7. 발주가 완료되어 주문 상품이 납품될 경우 [전표작성]을 클릭하면 자동으로 "매입전표"가

발행됩니다.


보고서 보고서는

보고서

보고서는 [매출, 매입, 지급, 수금, 입출금]의 5가지 전표에 입력된 내용을 일목요연 보여주는

기능입니다.

전표에 입력된 모든 내용은 보고서에서 확인 할 수 있으며 인쇄 및 내용을 엑셀로 전환 가능합니다.

보고서에서 내용은 직접 입력 할 수 없습니다.

보고서는 크게 14가지 대분류로 나누며 상황에 맞는 세부사항들을 검색할 수 있습니다.

1. 보고서 실행 방법

메인 상담 메뉴의 보고서에서 필요한 보고서를 확인 할 수 있고, 좌측 메뉴인 보고서를

클릭해서 필요한 내용을 확인 가능합니다.

2. 엑셀전환

보고서의 내용을 엑셀로 전환 하는 방법은 파일>>엑셀로 저장을 클릭하시면 됩니다.

보기 기능은 화면상에 보이는 항목을 표시할 수 있습니다

체크 표시가 된 것은 화면에 보이며, 체크 보시를 없애면 화면에 보이지 않습니다.

* 보고서 인쇄시 모니터 화면에 보이는 항목만 인쇄 됩니다.

3. 미리보기

보고서 내용을 출력할 경우 [미리보기]를 클릭하시면 좌측 상단에 "인쇄" 버튼이 보입니다.

4. 검색 방법

New이지판매 보고서는 검색 기능을 화면에서 바로 처리할 수 있습니다.

기본적인 검색은 당일 입력분에 대해서 표시 됩니다.

5. 기간검색

검색하고자 하는 날짜를 선택하시면 됩니다.

상세한 검색을 원할 경우 아래쪽 검색 옵션을 선택하면 세부적인 검색이 가능합니다.

6. 정렬기능

보고서 내용 중에서 일계, 월계, 누계가 표시되는 보고서를 제외한 보고서가 정렬됩니다.

7. 보고서 추적

검색된 내용 중 실제 입력된 전표를 확인 할 경우 "더블클릭"하면 내용을 확인 할 수 있습니다.

8 보고서의 내용 중 새롭게 만들었으면 하는 내용의 보고서가 있으면 고객센터로 연락 주시기 바랍니다.

감사합니다.


프로그램을 시작하며 이지판매란 새로운기능 프로그램사용순서 자사정보등록 엑셀데이터입력 거래처등록 상품등록 사원등록 은행계좌등록 신용카드동록 입출금항목등록 초기이월작업 환경설정 매출

프로그램을 시작하며

이지판매란

새로운 기능

프로그램사용순서

자사정보등록

엑셀데이터입력

거래처등록

상품등록

사원등록

은행계좌등록

신용카드동록

입출금항목등록

초기이월작업

환경설정

매출_매입전표

지급전표

수금전표

입출금경비

원가재계산

재고조정

세금계산서관리

견적서발행

발주서발행

사업장마감

거래명세서관리

모든 보고서